手機版
官方微信
掃描關注:理想財富微信公眾號
RSS

炒股必勝公式(指標、主圖/選股、通達信、貼圖)無未來、無加密

[通達信] 精華 1 158個推薦158
設置
110011 29 圖野騰 Lv.3 發表于 · 2020-2-9 13:47 舉報 只看樓主 復制 倒序瀏覽 |
跳轉到指定樓層
本帖最后由 石一峰 于 2020-2-18 11:03 編輯

感覺某大神的指標對初學者可能所幫助,特與大家一起分享!

我不去找那些牛股來對照此公式, 就拿今天漲幅排名的前幾名個股給大家做個參考,自己去看呵呵!

附件

笑臉選股.zip

519 Bytes, 下載次數: 190, 下載積分: 共享幣 -10 個

必勝公式.zip

2.11 KB, 下載次數: 213, 下載積分: 共享幣 -10 個

本主題由 任務系統 于 2020-4-18 17:30 解除限時高亮

舉報

扔雞蛋(0) 回復

小士
Lv.7
發表于 2020-2-9 17:28 復制 3樓 只看該作者
兩個主圖不一樣呀,老師

舉報

扔雞蛋(0) 回復

獵人劉長青
Lv.6
發表于 2020-2-9 21:08 復制 4樓 只看該作者
/:M

舉報

扔雞蛋(0) 回復

yujinyou
Lv.4
發表于 2020-2-10 08:40 復制 5樓 只看該作者
唉,用他人的指標來賺金幣.........

舉報

扔雞蛋(0) 回復

聯想想聯
Lv.3
發表于 2020-2-14 11:49 復制 19樓 只看該作者
能把自己用得好的公式推薦給大家非常好。謝謝分享。

舉報

點亮(3) 扔雞蛋(0) 回復

鴿子2000
Lv.4
發表于 2020-2-20 10:43 復制 22樓 只看該作者
唉,用他人的指標來賺金幣.........

舉報

扔雞蛋(0) 回復

夢幻追夢
Lv.2
發表于 2020-2-24 21:32 復制 29樓 只看該作者
我有共享幣,怎么不好下載呢?

舉報

扔雞蛋(0) 回復

圖野騰
Lv.3
發表于 2020-3-4 08:38 復制 31樓 只看該作者
工具只能做到輔助作用!!希望大家能喜歡,能幫助大家!!

舉報

扔雞蛋(0) 回復

圖野騰
Lv.3
發表于 2020-3-4 15:55 復制 33樓 只看該作者
歡迎大家發表評論!

舉報

扔雞蛋(0) 回復

圖野騰
Lv.3
發表于 2020-3-6 15:08 復制 34樓 只看該作者
希望好公式能幫助大家

舉報

扔雞蛋(0) 回復

一蓑煙雨平生
Lv.4
發表于 2020-3-8 10:38 復制 36樓 只看該作者
謝謝分享,投資愉快!!!不過這個就是紅色能量柱出現的模式,很多時候后面走出來是不同效果的

舉報

點亮(3) 扔雞蛋(0) 回復

莊園li
Lv.2
發表于 2020-3-17 20:49 復制 40樓 只看該作者
可惜我不能下載,但還是非常感謝老師能分享

舉報

扔雞蛋(0) 回復

浪里韭菜花
Lv.2
發表于 2020-3-19 23:25 復制 43樓 只看該作者
真的不錯!!!!!!!

舉報

扔雞蛋(0) 回復

花開三千里
Lv.1
發表于 2020-3-23 12:46 復制 45樓 只看該作者
謝謝了。真有欸乃,不知有多少能用

舉報

扔雞蛋(0) 回復

理想a7d51d
Lv.2
發表于 2020-3-24 21:34 復制 47樓 只看該作者
       
謝謝分享,理想因你更精彩!!!

舉報

扔雞蛋(0) 回復

宇宙鳳凰
Lv.2
發表于 2020-3-25 18:21 復制 48樓 只看該作者
每天都是新的開始和戰斗

舉報

扔雞蛋(0) 回復

日后相賤
Lv.2
發表于 2020-3-26 19:05 復制 52樓 只看該作者
下跌浪它也會笑,漲跌都笑

舉報

扔雞蛋(0) 回復

狐雪無痕
Lv.2
發表于 2020-3-30 20:52 復制 56樓 只看該作者
射射射你,分享快樂。

舉報

扔雞蛋(0) 回復

向智者學習
Lv.2
發表于 2020-3-31 10:48 復制 57樓 只看該作者
先學習看看

舉報

扔雞蛋(0) 回復

佳少
Lv.2
發表于 2020-3-31 17:59 復制 58樓 只看該作者
/:M/:M

舉報

扔雞蛋(0) 回復

薛白8888
Lv.2
發表于 2020-4-25 11:08 復制 66樓 只看該作者
感謝分享,回帖是美德!!!!!!!!!!!!

舉報

扔雞蛋(0) 回復

垂釣諸天
Lv.3
發表于 2020-5-4 00:07 復制 69樓 只看該作者
七天線:MA(C,7),COLORGRAY;
工作線:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW;
生命線:(MA(C,25)) ,LINETHICK2,COLORMAGENTA;
不惑線:=(MA(C,43)) ,COLORCYAN;
姊妹線:=(EMA(C,50)) ,CIRCLEDOT,COLORWHITE;
九號線:=(MA(C,99)) ,LINETHICK1,COLOR0099FF;
賣線:EMA(SLOPE(C,21)*21+C,42),COLORRED,LINETHICK2;
A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0);
DRAWTEXT((CROSS(A4,A3)),L,'△'),COLORYELLOW;
DRAWTEXT(A7,H,'○'),LINETHICK3,COLORGREEN;
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2);
A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2);
A20:=CROSS(A10,A11);
A21:=(CROSS(A10,A19)) AND (A19 < 30);
A22:=A21 * 0.6;
DRAWTEXT((A22 = 0.6),L,'◇'),COLORYELLOW;
DRAWTEXT((A20 = 1),L,'◇'),COLORWHITE;
A23:=((C + L) + H) / 3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
DRAWICON(A26,(LOW*0.98),5),COLORMAGENTA;
DRAWICON(CROSS(賣線,C),(H*1.02),4);
STICKLINE(((C >= 工作線) AND (C >= O)),O,C,3,1),COLORRED;
STICKLINE(((C >= 工作線) AND (C <= O)),O,C,3,0),COLORRED;
STICKLINE(((C < 工作線) AND (C >= O)),O,C,3,1),COLORGREEN;
STICKLINE(((C < 工作線) AND (C <= O)),O,C,3,0),COLORGREEN;

{
選股公式:

A23:=((C + L) + H) / 3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
選股:A26;
}

舉報

扔雞蛋(0) 回復

哈哈呵呵哼哼
Lv.2
發表于 2020-5-13 13:16 復制 73樓 只看該作者
yujinyou 發表于 2020-2-10 08:40
唉,用他人的指標來賺金幣.........

站在巨人的肩膀上有何不可????????呵呵。

舉報

點亮(0) 扔雞蛋(0) 回復

自在女人
Lv.3
發表于 2020-5-13 14:20 復制 74樓 只看該作者
真的不錯!!!!!!!

舉報

扔雞蛋(0) 回復

加貝蘭
Lv.2
發表于 2020-5-21 17:09 復制 78樓 只看該作者
謝謝老師無私分享!

舉報

扔雞蛋(0) 回復

錢多我
Lv.2
發表于 2020-5-21 19:24 復制 79樓 只看該作者
謝謝老師的精彩分享。下周驗證一下、、、

舉報

扔雞蛋(0) 回復

理想APP297808
Lv.1
發表于 2020-5-23 11:53 復制 80樓 只看該作者
怎么下下來完全不一樣啊

舉報

扔雞蛋(0) 回復

四月天0008
Lv.3
發表于 2020-5-23 14:29 復制 81樓 只看該作者
謝謝樓主分享

舉報

扔雞蛋(0) 回復

佛星龍山坡
Lv.2
發表于 2020-5-24 11:18 復制 82樓 只看該作者
下了再說。

舉報

扔雞蛋(0) 回復

隨華3322388
Lv.2
發表于 2020-5-24 11:21 復制 83樓 只看該作者
能把自己用得好的公式推薦給大家非常好。謝謝分享。

舉報

扔雞蛋(0) 回復

您需要登錄后才可以回帖

本版積分規則

論壇問題
微信掃一掃,添加好友咨詢
驛站問題
微信掃一掃,添加好友咨詢
廣告投放
微信掃一掃,添加好友咨詢
回頂部 到頁底
快速回復 返回頂部 返回列表
重庆快3-官网 上海快3-欢迎您 北京快3-安全购彩 湖北快3-Welcome 湖南快3-Home 河北快3-安徽快3 河南快3-推荐 广东快3-官网 广西快3-欢迎您 吉林快3-安全购彩