手機版
官方微信
掃描關注:理想財富微信公眾號
RSS

請老師幫助做個選股副圖,當日股價最低點距離最里面的一根下軌道只有4分錢以內

[通達信]
設置
1055 1 無影天雷 Lv.3 發表于 · 2020-3-27 15:51 舉報 只看樓主 復制 倒序瀏覽 |
跳轉到指定樓層
線1:EMA(CLOSE,8),COLORRED,LINETHICK3;
線2:EMA(CLOSE,21),COLORGREEN,LINETHICK2;
上軌1:MA(CLOSE,60)+2*STD(CLOSE,60),COLORCYAN,LINETHICK2;
下軌1:MA(CLOSE,60)-2*STD(CLOSE,60),COLORCYAN,LINETHICK2;
上軌2:MA(CLOSE,90)+2*STD(CLOSE,90),COLORC080FF,LINETHICK2;
下軌2:MA(CLOSE,90)-2*STD(CLOSE,90),COLORC080FF,LINETHICK2;
生命線1:EMA(CLOSE,144),COLORBROWN,LINETHICK2;
生命線2:EMA(CLOSE,169),COLORFF0080,LINETHICK2;
本主題由 任務系統 于 2020-3-27 16:08 審核通過

舉報

扔雞蛋(0) 回復

休閑者68
Lv.6
發表于 2020-3-27 16:42 復制 2樓 只看該作者
下軌1:=MA(CLOSE,60)-2*STD(CLOSE,60);
下軌2:=MA(CLOSE,90)-2*STD(CLOSE,90);
XG:C-MAX(下軌1,下軌2)<0.04;

舉報

點亮(1) 扔雞蛋(0) 回復

您需要登錄后才可以回帖

本版積分規則

論壇問題
微信掃一掃,添加好友咨詢
驛站問題
微信掃一掃,添加好友咨詢
廣告投放
微信掃一掃,添加好友咨詢
回頂部 到頁底
快速回復 返回頂部 返回列表
重庆快3-官网 上海快3-欢迎您 北京快3-安全购彩 湖北快3-Welcome 湖南快3-Home 河北快3-安徽快3 河南快3-推荐 广东快3-官网 广西快3-欢迎您 吉林快3-安全购彩