手機版
官方微信
掃描關注:理想財富微信公眾號
RSS

請老師幫助將此改為'漲停120值,當日大于等于10且小于20并大于昨天'的選股公式

[通達信]
設置
1122 1 錢誤股人 Lv.3 發表于 · 2020-7-1 18:08 舉報 只看樓主 復制 倒序瀏覽 |
跳轉到指定樓層
ZF:=(C-REF(C,1))/REF(C,1)*100;
漲停120:INTPART(SUM(ZF>9.9,120));
漲停60:INTPART(SUM(ZF>9.9,60));
漲停30:INTPART(SUM(ZF>9.9,30));
漲停16:INTPART(SUM(ZF>9.9,16));
漲停3:INTPART(SUM(ZF>9.9,3)),COLORCYAN;

附件

tdxjietu2.JPG

19.91 KB, 下載次數: 0

tdxjietu2.JPG

舉報

扔雞蛋(0) 回復

休閑者68
Lv.6
發表于 2020-7-1 18:50 復制 2樓 只看該作者
ZF:=(C-REF(C,1))/REF(C,1)*100;
漲停120:=INTPART(SUM(ZF>9.9,120));
漲停120>REF(漲停120,1) AND BETWEEN(漲停120,10,20);
查看全部打賞
  • 福阿德+6理想幣 +4共享幣 : 理想精神:分享,互助,友善,傳遞正能量!
  • 錢誤股人+10理想幣 : 很給力,投資愉快,理想因你而精彩;

舉報

點亮(1) 扔雞蛋(0) 回復

您需要登錄后才可以回帖

本版積分規則 《免責聲明》

論壇問題
微信掃一掃,添加好友咨詢
驛站問題
微信掃一掃,添加好友咨詢
廣告投放
微信掃一掃,添加好友咨詢
回頂部 到頁底
快速回復 返回頂部 返回列表
重庆快3-官网 上海快3-欢迎您 北京快3-安全购彩 湖北快3-Welcome 湖南快3-Home 河北快3-安徽快3 河南快3-推荐 广东快3-官网 广西快3-欢迎您 吉林快3-安全购彩